Acasa / Switch-uri / Switch ZyXEL - GS1900-10HP, 8 porturi, negru
Întreaga serie de switch-uri ZyXEL GS1900 oferă un portofoliu complet de dispozitive compacte desktop și rack-mount cu 8/10/16/24/48 porturi cu conectivitate gigabit. Toate modelele suportă multiple metode de instalare, pentru a satisface nevoile afacerilor mici și mijlocii, inclusiv montaj pe perete, pe birou, sub birou și în dulapuri de comunicații. Acum vă puteți bucura rapid și fără efort de o conexiune de afaceri de mare viteză fără întreruperi. În plus, seria GS1900-10HP/24/24HP/48/48HP este echipată cu două sloturi SFP suplimentare, care asigură viteze de 100Mbps și 1Gbps pentru conectarea pe distanțe lungi. Detalii tehnice <ul><li>Alimentare: 100 până la 240V/AC, 50 până la 60Hz;</li><li>Securitate: IEEE 802.1x, Port security, Filtrare MAC la nivel Layer 2, BPDU guard, Redirecționare MAC statică, RADIUS, TACACS+, SSL, VLAN de management, Motor de apărare CPU, Prevenirea DoS;</li><li>Management: IPv6 peste Ethernet (RFC 2464), Dual-stack (RFC 4213), ICMPv6 (RFC 4884), Descoperire vecini (RFC 4861), Autoconfigurare, Adresă IPv6 statică și lungime prefix, Gateway implicit IPv6 static, Detectarea adreselor IPv6 duplicate;</li><li>Montaj în dulap: Nu;</li><li>Consum (W): 96.20, 77 PoE;</li><li>Porturi: 8x 100/1000 Mbps PoE, 2 x Gigabit SFP;</li><li>Altele: Tabel MAC adresă: 8K;</li><li>Standarde: IEEE 802.3, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3x, IEEE 802.3az, IEEE 802.1p, IEEE 802.3af, IEEE 802.3at, IEEE 802.1D, IEEE 802.1w, IEEE 802.1s.</li></ul>
Cum s-a schimbat cel mai mic pret, luna de luna.
Linia albastra arata cel mai mic pret disponibil. Apasa pe un magazin din legenda ca sa vezi pretul la acel magazin. O linie punctata orizontala inseamna ca avem deocamdata un singur pret inregistrat (evolutia apare pe masura ce strangem mai multe date).
Cel mai mic pret pentru Switch ZyXEL - GS1900-10HP, 8 porturi, negru este 776,05 lei la Ozone. In istoricul monitorizat, pretul a variat intre 751,15 lei si 776,05 lei. Pretul actual e aproape de media istorica. In ultimele 90 de zile, cel mai mic pret inregistrat a fost 751,15 lei.
Cel mai mic pret este 776,05 lei, disponibil la Ozone. Preturile sunt actualizate zilnic din zeci de magazine.
Pretul e ridicat fata de istoricul lui. Probabil va scadea.
Pretul a variat intre 751,15 lei si 776,05 lei in perioada monitorizata. Vezi graficul de evolutie a pretului mai sus pe pagina.
Iti trimitem un email cand pretul coboara sub valoarea aleasa de tine. Fara spam.
Inca nu sunt suficiente pareri pentru un rezumat. Lasa tu prima impresie mai jos.




