Acasa  /  Switch-uri  /  Switch industrial Gigabit Ethernet gestionat, PLANET IGS-801M

Switch industrial Gigabit Ethernet gestionat, PLANET IGS-801M

★★★★★ Nicio parere inca
Pret bun Pretul e in partea de jos a intervalului istoric.
Cel mai bun pret acum
1.225,99 lei
la Evomag · transport gratuit
Pret verificat astazi
Daca prinzi minimul istoric (1.199,99 lei), economisesti pana la 26,00 lei.
Sub media istorica cu ~0%. Pret corect acum.
Cumpara de la Evomag 1.225,99 lei →
✓ In stoc ✓ Pret verificat astazi

Descriere si caracteristici

Layer 2 Functions Hardware Version 2 Copper Ports 8 x 10/100/1000BASE-T RJ45 auto-MDI/MDI-X port Switch Architecture Store-and-Forward Switch Fabric 16Gbps/non-blocking Switch Throughput@64Bytes 11.9Mpps Address Table 8K entries Shared Data Buffer 4.1 megabits Flow Control IEEE 802.3x pause frame for full-duplex Back pressure for half-duplex Jumbo Frame 10K bytes Reset Button < 5 sec: System reboot > 5 sec: Factory default ESD Protection 6KV DC Enclosure IP30 metal case Installation DIN rail kit and wall mount kit Connector Removable 6-pin terminal block for power input Pin 1/2 for Power 1; Pin 3/4 for fault alarm; Pin 5/6 for Power 2 Alarm One relay output for power failure. Alarm relay current carry ability: 1A @ DC 24V LED System: Power 1, Power 2, Fault Alarm Ports: 10/100 Link/Act 1000 Link/Act Dimensions (W x D x H) 32 x 87 x 135 mm, 1U height Weight 472g Power Requirements DC 12 to 48V AC 24V Power Consumption/ Dissipation 4.5 watts/15BTU (System on) 10 watts/34BTU (Full loading) Port Mirroring TX/RX/both Many-to-1 monitor VLAN 802.1Q tagged-based VLAN Up to 256 VLAN groups, out of 4094 VLAN IDs 802.1ad Q-in-Q tunneling Voice VLAN Protocol VLAN Private VLAN (Protected port) GVRP Link Aggregation IEEE 802.3ad LACP and static trunk Supports 8 trunk groups with 8 ports per trunk Spanning Tree Protocol STP, IEEE 802.1D Spanning Tree Protocol RSTP, IEEE 802.1w Rapid Spanning Tree Protocol MSTP, IEEE 802.1s Multiple Spanning Tree Protocol IGMP Snooping IGMP (v2/v3) snooping IGMP querier Up to 256 multicast groups MLD Snooping MLD (v1/v2) snooping, up to 256 multicast groups Access Control List IPv4/IPv6 IP-based ACL/MAC-based ACL QoS 8 mapping ID to 8 level priority queues – Port number – 802.1p priority – 802.1Q VLAN tag – DSCP field in IP packet Traffic classification based, strict priority and WRR Security IEEE 802.1X port-based authentication Built-in RADIUS client to co-operate with RADIUS server RADIUS/TACACS+ user access authentication IP-MAC port binding MAC filtering Static MAC address DHCP Snooping and DHCP Option82 STP BPDU guard, BPDU filtering and BPDU forwarding DoS attack prevention ARP inspection IP source guard Management Functions Basic Management Interfaces Web browser/Telnet/SNMP v1, v2c Firmware upgrade by HTTP/TFTP protocol through Ethernet network Remote/Local Syslog System log LLDP protocol SNTP Secure Management Interfaces SSH, SSL, SNMP v3 SNMP MIBs RFC 1213 MIB-II RFC 1215 Generic Traps RFC 1493 Bridge MIB RFC 2674 Bridge MIB Extensions RFC 2737 Entity MIB (Version 2) RFC 2819 RMON (1, 2, 3, 9) RFC 2863 Interface Group MIB RFC 3635 Ethernet-like MIB Standards Conformance Regulatory Compliance FCC Part 15 Class A, CE Stability Testing IEC60068-2-32 (Free fall) IEC60068-2-27 (Shock) IEC60068-2-6 (Vibration) Standards Compliance IEEE 802.3 10BASE-T IEEE 802.3u 100BASE-TX IEEE 802.3ab Gigabit 1000BASE-T IEEE 802.3x flow control and back pressure IEEE 802.3ad port trunk with LACP IEEE 802.1D Spanning Tree Protocol IEEE 802.1w Rapid Spanning Tree Protocol IEEE 802.1s Multiple Spanning Tree Protocol IEEE 802.1p Class of Service IEEE 802.1Q VLAN tagging IEEE 802.1x Port Authentication Network Control IEEE 802.1ab LLDP IEEE 802.3az Energy Efficient Ethernet (EEE) RFC 768 UDP RFC 793 TFTP RFC 791 IP RFC 792 ICMP RFC 2068 HTTP RFC 1112 IGMP version 1 RFC 2236 IGMP version 2 RFC 3376 IGMP version 3 RFC 2710 MLD version 1 RFC 3810 MLD version 2 Environment Operating Temperature: -40 ~ 75 degrees C Relative Humidity: 5 ~ 95% (non-condensing) Storage Temperature: -40 ~ 75 degrees C Relative Humidity: 5 ~ 95% (non-condensing)

Evolutia pretului

Cum s-a schimbat cel mai mic pret, luna de luna.

1.199,99 lei
Minim 12 luni
1.290,99 lei
Maxim 12 luni
1.228,55 lei
Pret mediu 12 luni

Linia albastra arata cel mai mic pret disponibil. Apasa pe un magazin din legenda ca sa vezi pretul la acel magazin. O linie punctata orizontala inseamna ca avem deocamdata un singur pret inregistrat (evolutia apare pe masura ce strangem mai multe date).

Analiza pretului

Cel mai mic pret pentru Switch industrial Gigabit Ethernet gestionat, PLANET IGS-801M este 1.225,99 lei la Evomag. In istoricul monitorizat, pretul a variat intre 1.199,99 lei si 1.290,99 lei. Pretul actual e aproape de media istorica. In ultimele 90 de zile, cel mai mic pret inregistrat a fost 1.199,99 lei.

Intrebari frecvente

Care este cel mai mic pret pentru Switch industrial Gigabit Ethernet gestionat, PLANET IGS-801M?

Cel mai mic pret este 1.225,99 lei, disponibil la Evomag. Preturile sunt actualizate zilnic din zeci de magazine.

Merita sa cumpar Switch industrial Gigabit Ethernet gestionat, PLANET IGS-801M acum?

Pretul e in partea de jos a intervalului istoric.

Cum a evoluat pretul la Switch industrial Gigabit Ethernet gestionat, PLANET IGS-801M?

Pretul a variat intre 1.199,99 lei si 1.290,99 lei in perioada monitorizata. Vezi graficul de evolutie a pretului mai sus pe pagina.

Toate ofertele (1)

Evomag
cel mai bun pret ● in stoc
1.225,99 lei livrare gratuita
Cumpara acum
dacris.net

Anunta-ma cand scade pretul

Iti trimitem un email cand pretul coboara sub valoarea aleasa de tine. Fara spam.

Pareri despre produs

◆ Rezumat pareri

Inca nu sunt suficiente pareri pentru un rezumat. Lasa tu prima impresie mai jos.

Adauga parerea ta

Produse similare

Switch Planet GSD-604HP, Gigabit, 4 Porturi, PoE
Planet Switch Planet GSD-604HP, Gigabit, 4 Porturi, PoE
463,99 lei
Switch planet SFP Redundant M
Planet Switch planet SFP Redundant M
665,99 lei
Switch Planet GSD-1002M, Gigabit, 8 Porturi, 2 x SFP
Planet Switch Planet GSD-1002M, Gigabit, 8 Porturi, 2 x SFP
779,99 lei
Switch Planet GS-4210-24T2S, Gigabit, 24 Porturi, Layer 2, 2 x SFP
Planet Switch Planet GS-4210-24T2S, Gigabit, 24 Porturi, Layer 2, 2 x SFP
1.287,99 lei
Switch Planet IGS-10020MT, Industrial, 8 x 1000TP, 2 x 100/1000Base-X mini-GBIC/SFP
Planet Switch Planet IGS-10020MT, Industrial, 8 x 1000TP, 2 x 100/1000Base-X mini-GBIC/SFP
2.055,99 lei